回答編集履歴

1 追記

can110

can110 score 18583

2018/05/18 20:18  投稿

コードは問題ないと思います。  
`google-chrome`のバージョンに対して`chromedriver`のバージョンが古いようです。
[ChromeDriver - WebDriver for Chrome](http://chromedriver.chromium.org/downloads)
> Latest Release: ChromeDriver 2.38
Supports Chrome v65-67
最新の`chromedriver`に更新することで解消する可能性があります。

思考するエンジニアのためのQ&Aサイト「teratail」について詳しく知る