回答編集履歴

1 ミスったので削除依頼中

wtokuno

wtokuno score 432

2019/04/18 21:23  投稿

`yarn upgrade` や `yarn upgrade --latest` などしてもダメでしょうか?
(実行する前に package.json や yarn.lock はパックアップしておいてください)
(実行する前に package.json や yarn.lock はパックアップしておいてください)
**追記**
ミスったので削除依頼中

思考するエンジニアのためのQ&Aサイト「teratail」について詳しく知る