回答編集履歴

1 情報追加

退会済みユーザー

退会済みユーザー

2018/01/07 07:41  投稿

[MoneDevelop](http://www.monodevelop.com/)はいかがでしょうか。
[MoneDevelop](http://www.monodevelop.com/)はいかがでしょうか。
私が使っているUbuntu 16.04だと、aptで5.10が導入できるようです。以下のコマンドで、関連ライブラリを含め、簡単に導入できます。
```bash
sudo apt install monodevelop-database
```

思考するエンジニアのためのQ&Aサイト「teratail」について詳しく知る