回答編集履歴

1 リンク先の記載の修正

tomonsaurus

tomonsaurus score 15

2016/08/03 00:48  投稿

私もはまりました。  
vagrant 1.8.5のバグだそうです。
下記URLに詳しく書いてもらっています。
[http://stknohg.hatenablog.jp/entry/2016/07/26/190330]
[Vagrant 1.8.5でLinux boxをvagrant upするとエラーが出る件について](http://stknohg.hatenablog.jp/entry/2016/07/26/190330)

思考するエンジニアのためのQ&Aサイト「teratail」について詳しく知る