回答編集履歴

1

papinianus

papinianus score 10280

2019/03/19 19:31  投稿

書店で拝見しました。
その前の段落に、「コマンドが使えなかったらサポートリポジトリを参考にインストールするよう」指示がありませんか?
[ここみてchocolaty](https://github.com/php-book/php-qa-plaza/wiki/FAQ)でインストールしてみてください。
[ここみてchocolatey](https://github.com/php-book/php-qa-plaza/wiki/FAQ)でインストールしてみてください。
ちな、yambejp様の2つ目の・に該当

思考するエンジニアのためのQ&Aサイト「teratail」について詳しく知る