回答編集履歴

1 アドバイスを追加

miyahan

miyahan score 3065

2017/07/24 14:16  投稿

`libzip` に加えて `libzip-devel` が必要ですのでインストールしてください。
`libzip` に加えて `libzip-devel` が必要ですのでインストールしてください。
乱暴な話ですが、ビルドに「***が無い」と怒られたらとりあえず `***-devel` を探してみて、あったらインストールすると通る事が多いです。

思考するエンジニアのためのQ&Aサイト「teratail」について詳しく知る