質問編集履歴

3

追加

2019/03/25 09:04

投稿

narururu
narururu

スコア170

test CHANGED
File without changes
test CHANGED
@@ -343,3 +343,9 @@
343
343
 
344
344
 
345
345
  以上、よろしくお願いいたします。(>_<)
346
+
347
+
348
+
349
+ ###追記
350
+
351
+ ![イメージ説明](9ed7b8d6baba1125922f3eda3757bd58.png)

2

誤字修正

2019/03/25 09:04

投稿

narururu
narururu

スコア170

test CHANGED
File without changes
test CHANGED
@@ -288,278 +288,6 @@
288
288
 
289
289
  end
290
290
 
291
- Router#show run
292
-
293
- Building configuration...
294
-
295
-
296
-
297
- Current configuration : 1976 bytes
298
-
299
- !
300
-
301
- ! Last configuration change at 10:18:02 UTC Sun Mar 24 2019
302
-
303
- !
304
-
305
- version 15.4
306
-
307
- service timestamps debug datetime msec
308
-
309
- service timestamps log datetime msec
310
-
311
- no service password-encryption
312
-
313
- !
314
-
315
- hostname Router
316
-
317
- !
318
-
319
- boot-start-marker
320
-
321
- boot-end-marker
322
-
323
- !
324
-
325
- !
326
-
327
- enable password admin
328
-
329
- !
330
-
331
- no aaa new-model
332
-
333
- !
334
-
335
- !
336
-
337
- ip domain name test.com
338
-
339
- ip cef
340
-
341
- no ipv6 cef
342
-
343
- !
344
-
345
- !
346
-
347
- multilink bundle-name authenticated
348
-
349
- !
350
-
351
- !
352
-
353
- cts logging verbose
354
-
355
- license udi pid C891FJ-K9 sn FGL2005201E
356
-
357
- !
358
-
359
- !
360
-
361
- username admin password 0 admin
362
-
363
- !
364
-
365
- !
366
-
367
- interface BRI0
368
-
369
- no ip address
370
-
371
- encapsulation hdlc
372
-
373
- shutdown
374
-
375
- isdn termination multidrop
376
-
377
- !
378
-
379
- interface FastEthernet0
380
-
381
- no ip address
382
-
383
- shutdown
384
-
385
- duplex auto
386
-
387
- speed auto
388
-
389
- !
390
-
391
- interface GigabitEthernet0
392
-
393
- switchport access vlan 312
394
-
395
- no ip address
396
-
397
- !
398
-
399
- interface GigabitEthernet1
400
-
401
- no ip address
402
-
403
- !
404
-
405
- interface GigabitEthernet2
406
-
407
- no ip address
408
-
409
- !
410
-
411
- interface GigabitEthernet3
412
-
413
- no ip address
414
-
415
- !
416
-
417
- interface GigabitEthernet4
418
-
419
- no ip address
420
-
421
- !
422
-
423
- interface GigabitEthernet5
424
-
425
- no ip address
426
-
427
- !
428
-
429
- interface GigabitEthernet6
430
-
431
- no ip address
432
-
433
- !
434
-
435
- interface GigabitEthernet7
436
-
437
- switchport access vlan 10
438
-
439
- no ip address
440
-
441
- !
442
-
443
- interface GigabitEthernet8
444
-
445
- no ip address
446
-
447
- shutdown
448
-
449
- duplex auto
450
-
451
- speed auto
452
-
453
- !
454
-
455
- interface Vlan1
456
-
457
- no ip address
458
-
459
- !
460
-
461
- interface Vlan10
462
-
463
- ip address 192.168.1.50 255.255.255.0
464
-
465
- !
466
-
467
- interface Vlan312
468
-
469
- ip address 172.19.21.60 255.255.255.224
470
-
471
- !
472
-
473
- interface Async3
474
-
475
- no ip address
476
-
477
- encapsulation slip
478
-
479
- !
480
-
481
- ip forward-protocol nd
482
-
483
- no ip http server
484
-
485
- no ip http secure-server
486
-
487
- !
488
-
489
- !
490
-
491
- ip ssh version 2
492
-
493
- !
494
-
495
- !
496
-
497
- !
498
-
499
- control-plane
500
-
501
- !
502
-
503
- !
504
-
505
- mgcp behavior rsip-range tgcp-only
506
-
507
- mgcp behavior comedia-role none
508
-
509
- mgcp behavior comedia-check-media-src disable
510
-
511
- mgcp behavior comedia-sdp-force disable
512
-
513
- !
514
-
515
- mgcp profile default
516
-
517
- !
518
-
519
- !
520
-
521
- line con 0
522
-
523
- no modem enable
524
-
525
- line aux 0
526
-
527
- line 3
528
-
529
- modem InOut
530
-
531
- speed 115200
532
-
533
- flowcontrol hardware
534
-
535
- line vty 0 4
536
-
537
- exec-timeout 0 0
538
-
539
- login local
540
-
541
- transport input ssh
542
-
543
- line vty 5 15
544
-
545
- exec-timeout 0 0
546
-
547
- login local
548
-
549
- transport input ssh
550
-
551
- !
552
-
553
- scheduler allocate 20000 1000
554
-
555
- !
556
-
557
- !
558
-
559
- !
560
-
561
- end
562
-
563
291
  ```
564
292
 
565
293
 

1

誤字修正

2019/03/24 13:47

投稿

narururu
narururu

スコア170

test CHANGED
File without changes
test CHANGED
@@ -568,7 +568,7 @@
568
568
 
569
569
  Fortigate50E
570
570
 
571
- ![![イメージ説明](235f68232bccf809c78697ea44697ddc.png)](bc3a6fa3fd1c8e80648a415edc08f8f7.png)
571
+ ![イメージ説明](235f68232bccf809c78697ea44697ddc.png)
572
572
 
573
573
  ![イメージ説明](ff1eb7a0de1622e8e0ab69566de5055c.png)
574
574